Problème de chargement avec M6 replay [Résolu/Fermé]

Signaler
-
 sangoke -
Bonjour,
Depuis environ 15 jours je ne peux plus visionner les programmes sur M6 replay le chargement ne fini jamais avant ça fonctionnait parfaitement par contre les autres sites fonctionnent comme celui de TF1 pouvez m aidez??? merci

56 réponses

Mimi,

Pour ton problème de chargement en cours, il se produit dès que tu rentres sur M6 Replay ? Ou bien quand tu essaies de regarder une vidéo ?
moi non plus ca ne marche pas comment faire peux t on contacter le site???
Hello,
Vous avez essayer de vider votre cache ?
sinon vous êtes chez quel fournisseur d'accès SFR ? Orange ?...
Quelle est votre version de Flash ?
Alors j'ai Mozilla Firefox et je suis chez neuf -SFR.
Qu'est ce que ça veut dire vider "son cache"?
Pour moi c'est exactement pareil et ca ne marche pas non plus ...
bonjour, j'arrive pas à modifier les hosts, il me met que l'acces est bloqué et je ne peux pas enregistrer par dessus. Comment faire? merci!
Bonjour,
Je suis de Bayonne et jai le meme probleme, Terrapi, comment vide ton le cache ? Je suis SFR et aucune idee de la version de flash, peut tu expliquer tout ca s'il te plait ?
quand tu veux ouvrir host .
il faut d'abord ouvrir notepad clic a droite (au lieu du clic gauche) et sélectionne "exécuter en tant qu'aministrateur" et tu peux ensuite ouvrir ton dossier hosts
bonjour, j'ai également le même pb, mais ça ne vient pas du site pcq ça marche très bien sur windows ! je ne sais pas quoi faire non plus , si qq1 a une solution svp !! merci
Messages postés
38
Date d'inscription
samedi 24 mai 2008
Statut
Membre
Dernière intervention
29 janvier 2016

bonjour, moi aussi depuis qques jours impossible d'avoir m6 replay, alors que tous les autres sites de catch-tv marchent. Je n'ai rien modifié avant que ce n'arrive. Depuis j'ai fait comme indiqué dans un forum j'ai supprimé le dossier DRM mais pas de changement. Ma page s'affiche, mais le chargement ne s'arrête pas et la roue tourne sans cesse alors qu'en bas c'est marqué terminé. Que ce soit avec Firefox ou IE c'est pareil. J'ai aussi réinstallé WMP mais pas de changement. J'ai aussi fait une restauration mais rien. Je suis allée dans host, mais il n'y a pas de ligne ad.doubleclick
Quelqu'un peut-il m'aider ? Merci d'avance
Salut tout le monde !! Moi depuis tout à l'heure c'est bon ca marche !! C'est pas rtop tôt ! Voilà
Messages postés
38
Date d'inscription
samedi 24 mai 2008
Statut
Membre
Dernière intervention
29 janvier 2016

moi aussi ca remarche donc c'est eux qui étaient en panne ! ces heures à chercher comment réparer qu'ils nous ont fait perdre !
moi ça ne marche plus depuis 2 semaines environs ça bloque sur le chargement ad.doubleclick.net j'utilise firefox avec le plug-in adblock plus. tout allait bien et juste pour la dernière de "l'amour est dans le pré" plus rien et depuis pareil. je précise que je passe derrière un proxy car je suis au québec. :(
MAPA, peux-tu nous en dire davantage au sujet de ton ordinateur ?

Quel est ton navigateur ? quelle version ?
Quel est ton système d'exploitation ?
Quel est ton fournisseur d'accès à Internet ?

Et peux-tu nous décrire en détail le problème que tu rencontres ?
addblock plus bloc les vidéos si cela peu aider
Messages postés
1161
Date d'inscription
dimanche 30 août 2009
Statut
Membre
Dernière intervention
22 novembre 2016
161
Bonjour,
Pour le nettoyage du navigateur, vous avez des infos ici :

Il faudrait effacer le cache du navigateur web et du lecteur flash et aussi supprimer les cookies concernant le site web m6 replay.
https://www.commentcamarche.net/faq/3037-vider-le-cache-du-navigateur-chrome-firefox-safari-et-ie
http://www.clubic.com/navigateur-internet/mozilla-firefox/aide-astuce-tuto/supprimer-ses-cookies-dans-firefox-13008.html
http://www.axude.fr/2010/10/172/comment-vider-le-cache-de-flash-dans-votre-navigateur/
Relancer le navigateur web ensuite et essayer de recharger la page.

Salut, j avais le meme probleme mais j ai reussi a le faire disparaitre simplement parce que adblock fait bien son boulot! Il suffit de faire un clic gauche sur l icone de addblock et de selectionner "ne rien bloquer pour ce domaine" et choisir *.m6replay.fr*. Voila bon courage
Messages postés
2
Date d'inscription
samedi 15 mai 2010
Statut
Membre
Dernière intervention
27 mai 2012
1
Cela peut aussi venir des cookies Flash, pour vérifier, se rendre sur cette page

http://www.macromedia.com/support/documentation/en/flashplayer/help/settings_manager03.html

et vérifier que la case "Autoriser le contenu Flash à enregistrer des données sur votre ordinateur" est bien cochée