Problème de chargement avec M6 replay [Résolu/Fermé]

Signaler
-
 sangoke -
Bonjour,
Depuis environ 15 jours je ne peux plus visionner les programmes sur M6 replay le chargement ne fini jamais avant ça fonctionnait parfaitement par contre les autres sites fonctionnent comme celui de TF1 pouvez m aidez??? merci

56 réponses

Ok, slt tout le monde.Je comprend plus la j'ai essayé se que vous avez dit et sa marche toujours pas alors il y a pas quelqu'un qui a le bon fichier pour que sa marche qui peut me l'envoyer?
> darknio
Idem : en désactivant adblock ça marche !
Bonsoir,

Et quand on a le même souci de chargement infini via doubleclick mais avec un Mac? Koikonfait ?
Merci
Bonjour
pour lire le replay télécharger ce petit programme Silverlight
sa fonctionne très bien après
bon replay a tous
je viens de tout lire et dans "host" je n'ai pas de liste, juste une explication en anglais, où dois-je aller pour modifier
merci
je précise, j'ai déjà silverlight
Salut à tous , j'ai résolu le probléme chez moi en désactivant la protection anti banniére de Kaspersky.En effet avant la série que tu veux visionner m6 te balance 2 ou 3 pubs donc tu dois les autoriser avec ton antivirus sinon tu ne peux les voir et cela bloque ton téléchargement. salut et à ++++
Messages postés
2
Date d'inscription
dimanche 29 mars 2009
Statut
Membre
Dernière intervention
29 mars 2009

Bonjour,

J'avais le même problème avec XP et IE7. J'ai tout tenté notamment les modifications du fichier host sans succès. Finalement j'ai vu une note concernant ce problème sur le site de M6replay qui conseillait de désactiver les ad blockers, j'ai donc "quitté" mon antivirus "Kasperky Internet Securities" et ça a marché.

J espère que ça vous aidera

Quanf j'effectue la démarche, je n'arrive pas à enregistrer le fichier Host, on me dit : " Impossible de créer le fichier C:\Windows\system32\drivers\etc\hosts. Vérifiez que le nom et le chemin d'accès sont corrects "
J'espère vous avez une solution à mon problème, merci d'avance.
Chez moi en fait c'était tout simplement que les cookies du site m6 replay étaient bloqués par mon ordi, à débloquer et nickel !!!

tout simple quoi !!!
et comment fait on pour debloquer les cookies jsuis nul en informatique merci pour votre aide
Bonjour,

Il faut DESACTIVER les blocages explicites de contenu publicitaire mise en place notamment par les FIREWALL -type Kapersky, Norton et chez-moi Outpost) ; j'ai aussi désactivé la protection d'IE8 pour les publicités.

Redémarrer IE, et cela devrait fonctionner.

A+
Alexandre
pour nox
je galérais comme pas possible j'ai essayé différents trucs que je voyais sur le net pour voir ce qui n'allait pas, mais rien ne changeait jusqu'à ce que j'essaye ce que tu a mis sur ce forum, et dire que c'était juste un "#" qui manquait je suis verte, en tout cas infiniment merci. c'est la première fois que je vais sur un forum, mais je voulais vraiment te remercier, alors voilà, merci.
j'ai eu le même problème ces derniers jours après une mise à jour de windows xp. j'ai essayé toutes les méthodes. l'ajout d'une ligne 127.0.0.1 . m6replay ne marche pas pour moi.... et j'ai finalement trouvé ceci qui fonctionne très bien.
faire une sauvegarde du fichier host ( voir les post précédents pour le chemin)
effacer le contenu du fichier host et le remplacer par:

# Copyright (c) 1993-2006 Microsoft Corp.
#
# This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
#
# This file contains the mappings of IP addresses to host names. Each
# entry should be kept on an individual line. The IP address should
# be placed in the first column followed by the corresponding host name.
# The IP address and the host name should be separated by at least one
# space.
#
# Additionally, comments (such as these) may be inserted on individual
# lines or following the machine name denoted by a '#' symbol.
#
# For example:
#
#      102.54.94.97     rhino.acme.com          # source server
#       38.25.63.10     x.acme.com              # x client host

127.0.0.1       localhost
::1             localhost
Bonjours jez vient d'avoir ce petit inconvegnant moi même. je vient aussi vous donner une astuce.
aller sur " w9replay.fr " comme m6 et w9 son en groupe il est evidant que sur w9replay.fr il y a m6replay.fr
sur la barre en haut il y a plusieur onglet " m6 replay, w9 replay, bonus et VOD " Cliker sur M6replay
DERIEN !
Bonjour Kittyni,

Pour info, M6 Replay - W9 Replay = même punition. Ca ne marche pas.
@ Mazerolles : peux-tu décrire exactement ton problème ?

Quelques infos dont j'aurais besoin afin de t'aider :
- Ton système d'exploitation : Windows XP ? Vista ? Seven ? Mac ? Autre ?
- Ton fournisseur d'accès à Internet : Orange ? Free ? SFR ? Autre ?

Mais surtout une description précise de ton problème ...
Bonjours jez vient d'avoir ce petit inconvegnant moi même. je vient aussi vous donner une astuce.
aller sur " w9replay.fr " comme m6 et w9 son en groupe il est evidant que sur w9replay.fr il y a m6replay.fr
sur la barre en haut il y a plusieur onglet " m6 replay, w9 replay, bonus et VOD " Cliker sur M6replay
DERIEN !
J'ai exactement e même problème depuis 8 j, comment faire ?????????
j'ai le même problème avec M6replay les chargements n'en finissent plus.
Je pense que c'est un problème directement lié au cite lui même. Moi je suis de MARSEILLE alors si c'est que dans le secteur où c'est un problème national bin c'est quand même asser embettant moi je veux voir 66minutes ; MEDIUM et tout et tout ...

TROUVER NOUS UNE SOLUTION !!!!!
le cite a laisser un message comme quoi le site est en maintenance technique est sera disponible tres rapidement

donc il nous faut juste de la patience !!!!
Messages postés
20
Date d'inscription
mercredi 6 juillet 2005
Statut
Membre
Dernière intervention
18 juillet 2010
3
J'ai un peu le même problème...
J'ai les pubs qui se lancent correctement et ensuite la vidéo se charge et ne démarre jamais.
Ca reste sur chargement...
Il faut mettre à jour votre player Flash, ici : https://get.adobe.com/flashplayer/?loc=fr
Bonjour ,
J'ai mis a jour mais rien ne se passe !!
que doi je faire ?
Quelle version de Flash vous avez à présent ?
Cliquez sur ce lien pour le savoir : https://get.adobe.com/flashplayer/about/ (bloc "Version information")
Bonsoir,
merci de m'avoir repondu,
j'ai cette version : You have version 10,0,45,2 installed
mais ca marche toujour pas la video reste sur 0:00 et quand je clique sur play il ne se passe rien .
bonjour!
Avec m6 replay, j'avais le problème du chargement qui n'en finissait jamais. J'ai essayé plusieurs méthodes et finalement en mettant à jour Adobe Flash puis en désactivant le bloqueur de fenetre publicitaire, ça re-fonctionne ( bien que le chargement met un chouia plus de temps qu'avant). Voilà, j'espère que ça pourra aider.
Messages postés
121
Date d'inscription
mercredi 3 janvier 2007
Statut
Membre
Dernière intervention
15 juillet 2013
26
NON JE N'AI PAS DE REPONSE J'EN CHERCHE UNE!
@metanova : quel est exactement ton problème ?
moi aussi c'est la même chose j'ai un problème de chargement moi aussi pouvez-vous m'aider
moi aussi!J'ai un écrit noir avec au milieu une roue blanche qui tourne et au dessus c'est écrit chargement.
J'ai supprimé Adobe Flash puis réinstaller...et tjs rien !
une idée? c'est urgent ! ;)
Marmotte,

Quel navigateur utilises-tu ?
A quel fournisseur à Internet es-tu abonné ?