Bande verticale noire sur écran plasma Panasonic tx-p55vt50e

Signaler
-
Bonjour,

Je rencontre un petit soucis avec ma TV, en effet, suite à un nettoyage d'écran dans les règles de l'art (produit adapté, gestes doux) une bande noire d'environ 10cm apparaît sur le côté droit de mon écran.

Cette bande noire est juste une bande non éclairée, il n'y a pas de traits de couleur ni de scintillements, comme si cette partie de l'écran était totalement hors-tension.

J'ai bîen-sûr essayé de "titiller" la partie en tapant un peu sur la zone, redémarré totalement l'appareil... Mais rien n'y fait, je rappelle qu'avant cette "intervention désespérée", le téléviseur n'a reçu absolument aucun choc.

D'après ce que j'ai vu sur les divers forums, cela peut venir: d'un problème de connecteur débranché, d'une panne sur une carte ou encore de la dalle plasma. Mais cette dernière éventualité me paraît un peu extrême car je n'ai juste plus de lumière, cela n'as pas l'air "cassé".

J'aimerais avoir vos avis avant de me lancer dans ce chantier, le problème étant que je ne connaît pas assez les téléviseurs et encore moins plasma, je ne sait pas quelle pièce exacte changer et j'aimerais avoir vos avis.

Je sais que les pièces détachées pour ce modèle ne sont pas très chères (sauf pour la dalle plasma).


PS: J'ai récupéré cette TV il y a peu, elle était sensée être défectueuse, en effet, la TV ne s'allumait plus chez son ancien propriétaire (6 clignotements de led, carte d'allumage) mais elle s'est mise à fonctionner comme par magie une fois chez moi, (ma panne pourrait peut-être être le prolongement de celle-ci).