Désactiver connexions automatiques aux réseaux non connus

Signaler
Messages postés
1
Date d'inscription
dimanche 3 janvier 2021
Statut
Membre
Dernière intervention
3 janvier 2021
-
Messages postés
96530
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
14 janvier 2021
-
Bonjour,

Je fait face à un problème depuis plusieurs semaines qui s'est majorée ces derniers jours. Ma connexion wifi se coupe de manière aléatoire. J'ai essayer différentes technique jusqu'à réinstaller ma carte réseau sans succès.

J'ai cependant remarqué que les coupures disparaissent quand je désactive la connexion automatique des réseaux non connus.


En effet mon ordinateur coche automatiquement cette case pour tout les réseaux de la liste. J'ai fait quelques recherche et je ne trouve pas la solution. Parmis les solutions il y avait : click droit => oublier ce réseau. Je n'es pas cette option de disponible.


Autre solution : oubliez le réseau via les paramètres.



Même problème.

Sachant que je vient de réinitialiser ma carté réseau. Je suis donc à court de solution.

Je vous remercie d'avance pour votre aide !

2 réponses

Messages postés
42699
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
13 janvier 2021
4 751
salut

pour cacher les autres reseaux que le tien, regarde cette page --> clique ici

regarde aussi ce topic --> clique ici

@+
Messages postés
96530
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
14 janvier 2021
11 398
Salut,
essaie aussi de changer le canal wifi de ta box.