Problème d'installation de postgresql

Signaler
-
Bonjour, j'ai correctement téléchargé postgresql-13.0.1 mais il ne s'installe pas . Il affiche "une erreur s'est produite. prerunscript.command.line.error"
Je sais pas quoi faire...Help me please
Merci d'avance



Configuration: iPhone / Safari 10.0