Minecraft 1.7.10 pre v4 problème

Fermé
AstraxFR - 11 août 2020 à 02:37
salut !

j'ai installé forge 1.7.10 pre v4 pour jouer a un serveur mais quand je fais install client en l'executant, cela me met "you need to run the version 1.7.10 pre v4 manually at least once"
alors que je ne peux pas y jouer si il je l'installe :/

des idées ?
A voir également: