Autoloader compatible pour blackberry leap z3 os 10.3.1

Signaler
-
Bonjour,
Si au lieu de mettre la version compatible sur mon blackberry, j'ai mis une version superieure. quelles sont les consequences?



Configuration: Windows / Chrome 83.0.4103.116