Freeze/Crash PC pendant un jeu

Fermé
Messages postés
1
Date d'inscription
dimanche 11 mars 2018
Statut
Membre
Dernière intervention
11 mars 2018
-
Bonjour,

Je viens vers vous, car mon ordinateur fait des siennes récemment et je n'arrive pas à trouver de solution et je commence à perdre patience ! Donc avant d'envoyer mon pied dans l'ordinateur je me tourne vers vous :)

En fait lorsque je joue mon image freeze, il y a un bourdonnement dans mon casque et je ne peux plus rien faire si ce n'est de le faire crash. Généralement, je peux faire 2-3 parties avant que l'incident n'arrive mais c'est aléatoire (il a déjà crash dés la première partie, voir pendant que je regardais une vidéo, mais jamais quand je faisais de la bureautique par exemple) et plus je joue, plus il va crash.

J'ai donc recherché le problème sur internet et j'ai vu que souvent c'était les RAM et/ou l'alimentation/surchauffe, pour les RAM j'ai donc changé, j'ai utilisé celles d'un autre ordinateur, le problème n'a pas été résolu. Pour l'alimentation, elle est quasiment neuve et de ce que j'ai lu, elle est suffisante pour mon ordinateur (même si j'ai noté une statistique bizarre concernant le 12V voir le screen en dessous). Les températures sont normales quand je joue.

Ce que j'ai tenté jusque là : j'ai upadate tous mes drivers, j'ai réinstallé Windows 10, j'ai débranché/rebranché la CG, j'ai même underclocké la CG, j'ai changé quelques paramètres windows (j'ai vu sur internet de décocher le démarrage rapide par exemple), j'ai tout testé HWMonitor, CPU-Z, Techpowerup CPU-Z, Crystal Disk Info (même si j'avoue ne pas savoir lire toutes les stats à part le 12V, rien ne m'a semblé bizarre), j'ai vérifié les conflits périphériques ...

Pour ma configuration :

Microsoft Windows 10 Famille 64 bit
Carte mère: MSI 970A-G46 (MS-7693) 2.0 (BIOS V2.6)
Processeur: AMD FX-6300 3,50 GHz CPU 1 (AMD64 Family 21 Model 2 Stepping 0)
Mémoire : Capacité totale : 16 Go
Barrette n° 1 : F3-14900CL9-4GBXL A1_bank0 (4 Go)
Barrette n° 2 : 9905471-015.A00LF A1_bank1 (4 Go)
Barrette n° 3 : F3-14900CL9-4GBXL A1_bank2 (4 Go)
Barrette n° 4 : 9905471-015.A00LF A1_bank3 (4 Go)
Stockage : ST1000DX001-1CM162 ATA Device (931,51 Go)
Carte graphique : AMD Radeon R7 200 Series
Carte réseau : Realtek PCIe GBE Family Controller
Alimentation : Corsair CX 430



Le +12 V est bizarre non ? J'ai lu qu'il y avait une tolérence de +/- 10% or là on est au dessus à 14,9 V non ? Et je ne sais pas si c'est normal mais cette stat ne bouge pas quand je suis IG ou peu importe ce que je fais sur l'ordinateur.




En remerciant d'avance les personnes qui auront pitié de ma santé mentale !

Bonne soirée/journée :)