Pluging web developer ne marche pas sur firefox 57.0.3 (64 bits)

Fermé
Signaler
Messages postés
49
Date d'inscription
mercredi 16 septembre 2015
Statut
Membre
Dernière intervention
8 janvier 2018
-
Bonjour,

Le pugin web developer ne fonctionne plus correctement avec la nouvelle version de firefox, une idée ?