Problème de boot

[Fermé]
Signaler
-
Bonjour à tous,voila j'ai un problème avec mon ordinateur depuis un petit moment
je m'explique (difficile à comprendre lol)

Problème numéro 1 : Au démarrage de mon pc j'ai une inscription en bas de l'écran qui me dit CMOS BATTERY LOW j'ai donc conclu que la pile de ma carte mère étais morte j'ai donc étais acheter exactement les mêmes en lot de deux quand je la remplace et que je reboot mon pc,toujours le même message CMOS BATTERY LOW.J'ai essaye de démarré le PC sans la pile puis avec,rien n'y change



Problème numéro 2 : Si par exemple j'éteint mon pc complétement via windows,il m'est impossible de le redémarré j'appuie sur le boutons d'alimentation tout tourne (ventilo,clavier,souris) mais aucun affichage à l'écran pour qu'il démarre je suis obliger d'éteindre complétement l'alimentation par derrière puis de la rallumé pour pouvoir démarré normalement. Même problème lorsque le pc se met en veille au bout d'un certain moment d'inactivité j'appuie sur un touche du clavier tout se remet à tourné mais aucun affichage et la led de mon power clignote pour me signaler qu'il est en veille

J'espère obtenir réponse à mes problèmes qui serait peu être lié car cela est assez génant,ne serais ce par exemple pour les MAJ windows qui necessite un reboot du pc après celle ci.Serait juste un paramètre bios mal configuré ?
Merci à celui ou celle qui prendra le temps de lire ma demande


MA CONFIG :
-Carte Mère: Asrock 960GM-GS3 FX
-Processeur: AMD PHENOM II x4 955 (3.2 GhZ)
-8 GO RAM SNIPER (2x4go)