Arrêt intempestif de l'ordinateur et extinction au démarrage

Fermé
Signaler
Messages postés
3
Date d'inscription
lundi 27 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016
-
Bonjour,

Hier, alors qu'il faisait chaud et que mon ordinateur soufflait beaucoup, celui-ci s'est éteint tout à coup. Il a moins d'un an et j'étais en train de télécharger un gros fichier sur Internet (en fait : Total War via Steam).
Il ne chauffe pas beaucoup, notamment parce que j'en ai un usage presque réservé à la bureautique. Cependant, il rame même pour des jeux comme Portal 2 et n'est pas capable de faire tourner Skyrim (qui, rappelons-le, date de 2011). Vous trouverez ses caractéristiques à la fin de mon message.

Après son extinction, je l'ai rallumé sans souci. Aujourd'hui, même chose (j'étais justement en train de jouer à Total War laborieusement installé (celui avec Napoléon, datant de 2010...)), il s'éteint. Sauf que, cette fois-ci, il ne se rallume que quelques secondes pour s'éteindre à nouveau...

J'ai donc tenté en enlevant le disque dur SSD que j'utilise pour le remplacer par le disque dur d'origine (utilisé maintenant comme disque dur externe). Sans succès. J'ai donc remis le SSD, et ça ne fonctionnait toujours pas. (Je précise que j'ai attendu longtemps pour que tout refroidisse, et qu'il ne fait plus chaud.) J'ai enlevé la batterie et l'ai lancé branché sans batterie et là, ça a fonctionné. Il souffle un peu, contrairement à d'habitude, mais tourne bien. (J'ai nettoyé la poussière du ventilo mais il était déjà très propre.)

Quelqu'un aurait-il une explication ? Serez-vous capables de m'aider ?
Mille mercis !

Caractéristiques du PC (Windows 10) :
Processeur : AMD FX-7500 Radeon R7, 10 Compute Cores 4C+6G 2.10GHz
Mémoire RAM utilisée : 8Go (6,93Go utilisables)
Type du système : système d'exploitation 64bits, processeur x64
Batterie : si je ne me trompe pas en lisant ça sur l'autocollant : Lenovo L12L4E01 4ICR19/66

Disque dur (acheté séparément) : Samsung SSD 850 EVO 250GB (dont 37,3Go libres, et bientôt plus de 50 si je désinstalle Total War)

Par ailleurs, savez-vous pourquoi mon ordinateur a tant de difficultés à faire tourner les jeux ? Est-ce que ses composants sont trop faibles, ou bien est-ce à cause du SSD ?

Edit : Je viens de remettre la batterie alors qu'il était allumé, il ne s'est rien passé. Je l'ai éteint, il s'est rallumé normalement. Le ventilo souffle toujours plus qu'à l'accoutumée.