Message d'erreur au démarrage de mon PC [Résolu/Fermé]

Signaler
Messages postés
12
Date d'inscription
dimanche 28 février 2016
Statut
Membre
Dernière intervention
9 août 2016
-
Messages postés
12
Date d'inscription
dimanche 28 février 2016
Statut
Membre
Dernière intervention
9 août 2016
-
Bonjour,

J'ai un problème, depuis que j'ai allumé mon ordinateur aujourd'hui, un message d’erreur apparaît: C:\JOOKY~1\AppData\Local\Temps\203156Log.iniis lost
Le problème vient apparemment de AsusSetup
Je ne me souviens pas avoir supprimé quoi que ce soit ou changé quoi que ce soit sur mon PC pour avoir ce message d'erreur.
https://prnt.sc/aix3hb

2 réponses

Messages postés
961
Date d'inscription
mercredi 26 avril 2006
Statut
Membre
Dernière intervention
23 janvier 2020
208
Bonjour

Tu peux essayer :

bouton Démarrer.
Panneau de configuration.
Système et Maintenance.
Outils d'administration.

Double-clic sur Planificateur de tâches.

Dans la section Tâches actives du Planificateur de tâches (local), recherche des tâches qui commencent par "i-setup» et sont déclenchées lors de la connexion d'un utilisateur et supprime les.

source en anglais ici : https://www.asus.com/support/PageNoServer
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
961
Date d'inscription
mercredi 26 avril 2006
Statut
Membre
Dernière intervention
23 janvier 2020
208
As tu résolu ton problème ?
Messages postés
12
Date d'inscription
dimanche 28 février 2016
Statut
Membre
Dernière intervention
9 août 2016

Oui merci beaucoup :D