Problème de connexion au réseau Hamachi [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 14 août 2015
Statut
Membre
Dernière intervention
17 août 2015
-
Messages postés
3
Date d'inscription
vendredi 14 août 2015
Statut
Membre
Dernière intervention
17 août 2015
-
Bonjour,

Depuis quelques temps, je n'arrive plus à me connecter au serveur de mon ami en passant par Hamachi alors qu'il y a quelques jours, je n'avais aucun problème. Je ne suis pas le seul dans ce cas, mes autres amis n'y arrivent pas non plus. Nous avons fait un diagnostic des erreurs dont voici le résultat :

Rapport récapitulatif (Summary report)
------------------------

Nom du test (Test name): Peer Résultat (Result): [ROUGE (RED)] -> Problèmes détectés
Détails (Details):

Tunnel : (Tunnel:)
L'appareil TAP du domaine du RPV est injoignable (VPN domain's tap device is down)

Résultats en local:
Configuration de l'adaptateur:
Récupération de la configuration de l'adaptateur impossible (Cannot get adapter config)
Test de trafic: Impossible de terminer le test (Cannot complete test)
Résultats du poste: [186-059-693]
Configuration de l'adaptateur: OK (OK)
Test de trafic: Trafic entrant bloqué. Vérifier les réglages de pare-feu. (Inbound traffic blocked, check firewall settings)

---------------------------------------------

Je précise que j'ai vérifié dans mon pare-feu, LogMeInHamachi est autorisé.

Merci de vos réponses.
Cordialement.

2 réponses

Messages postés
3
Date d'inscription
vendredi 14 août 2015
Statut
Membre
Dernière intervention
17 août 2015

up
Messages postés
3
Date d'inscription
vendredi 14 août 2015
Statut
Membre
Dernière intervention
17 août 2015

Merci pour votre aide, j'ai désactivé le pare-feu comme vous me l'avez conseillé et ça fonctionne. Je marque le sujet comme résolu.