Réception--ok envoie impossible sur la poste.net

Fermé
lilou79000 Messages postés 2 Date d'inscription dimanche 1 décembre 2013 Statut Membre Dernière intervention 17 décembre 2014 - 16 déc. 2014 à 14:00
J'ai toujours le problème lorsque j'envoie des messages à partir de la poste.net
j'ai le message suivant :

Laposte.net
Impossible d'envoyer le mail : mail.SEND_FAILURE
Envoyer un rapport d'erreur
Afficher les détails

Impossible d'envoyer le mail : mail.SEND_FAILURE
method: [unknown]
msg: SMTP server reported: MESSAGE_NOT_DELIVERED
code: mail.SEND_FAILURE
detail: soap:Sender
trace: qtp367664272-162256:http://10.128.59.67:80/service/soap/SendMsgRequest:1418632030106:7105f1aca467c5cb
request:
Body: {
SendMsgRequest: {
_jsns: "urn:zimbraMail",
m: {
did: "43702",
e: [
// [0]:
{
a: "***@***",
p: "PREYS Patrick",
t: "t"
},
// [1]:
{
a: "***@***",
t: "f"
}
],
id: "43702",
idnt: "25a19e2c-0078-461a-9426-b147ca5e026c",
irt: {
_content: "<***@***>"
},
mp: [
// [0]:
{
ct: "multipart/alternative",
mp: [
// [0]:
{
content: {
_content: "TEST D'ESSAI

"
},
ct: "text/plain"
},
// [1]:
{
content: {
_content: "<html><body><div style="font-family: times new roman,new york,times,serif; font-size: 14pt; color: #000000"><div>TEST D'ESSAI</div><div><br></div><div><b><span name="x"></span></b><div><b> </b></div></div></div></body></html>"
},
ct: "text/html"
}
]
}
],
su: {
_content: "TEST"
}
},
suid: 1418632033686
}
},
Header: {
context: {
_jsns: "urn:zimbra",
account: {
_content: "***@***",
by: "name"
},
authToken: "(removed)",
notify: {
seq: 2
},
session: {
_content: 150331,
id: 150331
},
userAgent: {
name: "ZimbraWebClient - GC37 (Win)",
version: "La Poste"
}
}
}
Répondre