Hauts-Parleurs sous Windows 8 qui ne fonctionnent plus...

Fermé
Signaler
Messages postés
1
Date d'inscription
jeudi 16 janvier 2014
Statut
Membre
Dernière intervention
16 janvier 2014
-
Bonjour à tous,

Je viens d'avoir un Acer (Aspire V3) tout neuf qui tourne sous Windows 8. (Tout neuf/9... qui tourne sous Windows 8... ah ah, le comble...)

Bref. Tout allait pour le mieux jusqu'au jour où celui-ci a décidé de me faire une mise à jour (lors de son allumage) qui a duré environ une quinzaine de minutes. Par la suite, tout semblait fonctionner. Puis j'ai lancé une vidéo Youtube, et là... plus de son.

Je tiens à préciser qu'avant cette mise à jour, le son marchait comme il faut tant au niveau des hauts parleurs qu'au niveau de la sortie jack pour les écouteurs. A présent, je suis obligée d'avoir H24 les écouteurs puisque c'est la seule façon d'entendre quelque chose. Ça ne vient pas non plus d'internet ou de Youtube, puis-qu'aucun son ne sort non plus lors du démarrage ou lorsque je lance ma musique personnelle.

J'ai cherché partout, j'ai tenté de désactiver puis de réactiver mes hauts-parleurs, j'ai tenté de les mettre à jour, sans succès.

Parfois, lorsque je débranche mes écouteurs un peu sèchement, le son se met subitement à sortir des hauts-parleurs pendant une fraction de seconde... Je ne sais pas si l'information est utile mais personnellement, elle me frustre. Je n'arrive vraiment pas à comprendre d'où ça vient, et je n'ai trouvé aucune solution nulle part sur le web.

Pouvez-vous m'aider ? :(

Merci d'avance...

Marie.