[Word] Comment enlever les croix grises? [Fermé]

Signaler
-
 alix -
Bonjour j'ai vainement cherché une réponse à ma question sur le net et meme ici mais ne sachant nommer mon problème... le résultat n'a pas été très concluant. J'ai un soucis sous word, j'aimerai que les semi-croix gris clair qui délimitent ma zone de texte n'apparaissent plus (en mode page). Voici une pic de mon probleme
http://neptangel.free.fr/Word.JPG
J'ai cherché un peu partout dans les options et rien de ce que je coche ou décoche n'y change quelque chose.
Aidez moi svp

3 réponses

J'ai exactement le même problème et l'option d'affichage des limites de texte ne change rien!

help??!!
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Moi j'avais le même problème et aujourdhui j'ai enfin trouvé la solution

ces marques sont en fait appellées marques de Rognage

Pour les supprimer sur Word 2007 tu vas dans l'onglet Mise en page puis Marges enfin Marges personnalisées

Une fenetre s'affiche alors intitulée "Mise en page " clique sur Papier puis sur Options d'impression...

et la une autre fenètre s'affiche intitulée "Options Word" tu vas alors dans Options avancées et tu déclique la case " Afficher les repères de rognage" et enfin clique sur ok puis encore sur ok pour fermer toutes les fenètres voila .

Sinon pour les autres versions je ne sais pas cependant j'ai trouvé ceci sur le site de Microsoft

https://support.microsoft.com/fr-fr/help/839371

Voila en espérant vous avoir aidé .
Messages postés
4606
Date d'inscription
lundi 7 novembre 2005
Statut
Contributeur
Dernière intervention
24 octobre 2020
1 300
Pour info, ces croix n'apparaissent pas a l'impression...

Pour le supprimer (office2003) :
outils>options>onglet affichage>décocher "limites de texte"

Bonjour,
J'ai le même problème et la solution proposé par gryzzly ne marche pas. Bien que les semi-croix gris clair dont parle Nept'Angel correspondent aux mêmes limites.

A suivre ...