Wake on Wan ne fonctionne pas en mode routeur [Fermé]

Signaler
-
Le problème est dans le titre : la Freebox v5 en mode routeur ne me permet pas d'allumer mon ordinateur par Wake On Wan. Mais il s'allume quand elle n'est pas en mode routeur.

Ce n'est pas un problème d'ordinateur, parce que j'en ai un autre depuis peu et ça n'a rien changé au problème.

Mon mode routeur est défini ainsi :
adresse IP Freebox : 192.168.0.254
État du DHCP : actif
adresse IP début DHCP : 192.168.0.100
adresse IP fin DHCP : 192.168.0.120
adresse IP DMZ : 192.168.0.0
adresse IP Freeplayer : 192.168.0.1
réponse au ping : inactif
proxy WOL : actif
UPnP : inactif
redirection de ports : j'ai certains ports à 4 ou 5 chiffres en TCP ou UDP qui sont automatiquement routés vers la machine 192.168.0.100, à laquelle j'ai accordé un bail DHCP permanent

J'ai essayé de rediriger explicitement les ports 7 ou 9 (TCP ou UDP, je ne sais plus) vers mon ordinateur, sans succès.

Windows 7 est installé sur cet ordinateur.

Le test est réalisé à partir de http://www.depicus.com/wake-on-lan/woli.aspx avec le masque de sous-réseau 255.255.255.255 et le port 7. J'ai essayé aussi le port 9, mais ça n'a pas fonctionné.

Le logiciel WakeOnLanMonitor (sur le même ordinateur quand il est allumé) ne détecte un paquet entrant que si la Freebox n'est pas en mode routeur.

Je pose la question ici et maintenant parce que je n'ai pas trouvé de réponse à cette question sur Internet. Quelqu'un aurait réussi à faire fonctionner le WOL en mode routeur ?