Problème d'origine inconnu !

Fermé
-l2s - Modifié par -l2s le 11/03/2013 à 20:55
Bonjour,


Alors voila depuis ma nouvelle acquisition j'ai des problème avec ma carte graphique qui selon Windows ce traduirais par un plantage du pilote graphique Nvidia...




Description
Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement de Windows.





Signature du problème
Nom d'événement du problème : LiveKernelEvent
Version du système: 6.1.7601.2.1.0.768.3
Identificateur de paramètres régionaux: 3084

Fichiers qui aident à décrire le problème
WD-20130311-0136.dmp
sysdata.xml
WERInternalMetadata.xml

Afficher une copie temporaire de ces fichiers
Avertissement : Si un virus ou une autre menace à la sécurité a causé le problème, l'ouverture d'une copie des fichiers pourrait endommager votre ordinateur.

Informations complémentaires sur le problème
BCCode: 117
BCP1: FFFFFA800C9BC4E0
BCP2: FFFFF88008627198
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1










mon pilote ne communique plus avec le reste et j'ai des freeze de l'écran





J'ai mis a jours mes pilote Nvidia et aussi tester avec des version plus ancienne. J'ai flasher mon bios pour une version plus recette fait mes update de chipset via le site asus et fait de nombreuse recherche sur internet sur le sujet et sans aucune solution alors j'espère pouvoir recevoir de l'aide pour mon problème ici !






Ma config

ASUS P8Z77-V
intel Core i7 2600 Cadencé à 3.40 GHz
8 Go de mémoire totale de type DDR3 à 668.71 MHz

2x Barrette Kingston de 4 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700

NVIDIA GeForce GTX 670
Version DirectX installée: 11.0
Fréquence du GPU: 324 MHz
Fréquence mémoire du GPU: 324 MHz


Disque dur INTELSSDSA2CW120G3 de 111.79 Go SATA II


Microsoft Windows 7 Home Premium Edition Service Pack 1 (build 7601), 64-bit








J'espère vous avoir fournis assez d'information sur mon problème et merci