Wifi partagé >> connexion au réseau privé plus reconnue ! [Résolu/Fermé]

Signaler
Messages postés
124
Date d'inscription
mardi 20 février 2007
Statut
Membre
Dernière intervention
24 mai 2016
-
Messages postés
124
Date d'inscription
mardi 20 février 2007
Statut
Membre
Dernière intervention
24 mai 2016
-
Bonjour,


je tourne sur McOs 10.6.8. et viens d'activé le wifi partagé.

Depuis que j'ai fais l'essai de me connecter au réseau "Orange" pour introduire mes données à fin d'utiliser les hotspots, mon ordi (Mac) se connecte toujours (par défaut) sur le réseau public "Orange" alors que je suis chez moi.

Dans le module permettant de choisir le réseau wifi, je vois mon réseau privé ET le réseau Orange.

MAIS chaque fois que je demande la connexion au réseau privé il me demande la clef d'accès. J'ai beau demandé qu'il retienne le mot de passe, à la prochaine connexion il me le redemande à chaque fois !!!!

C'est particulièrement fastidieux.

AVANT l'activation du wifi partagé je n'avais pas ce problème.
Mon ordi se connectait parfaitement sans me redemander la clef wifi à chaque fois

Une idée ?

Merci.

4 réponses

Messages postés
90
Date d'inscription
jeudi 22 septembre 2011
Statut
Membre
Dernière intervention
8 février 2014
26
Avez vous essayé d'aller dans les paramètres wifi est de voir si c'est possible de faire oublier le wifi public au quel vous vous êtes connecter pour ainsi le pousser vers un autre réseau connus.
Messages postés
124
Date d'inscription
mardi 20 février 2007
Statut
Membre
Dernière intervention
24 mai 2016
5
merci pour l'idée, mais je n'arrive pas à voir (nulle part) le réseau public !
Ni dans les préférences wifi ni dans le trousseau d'accès.

Le problème est moins le fait qu'il veuille se connecter au réseau public mais plus le fait qu'il ne reconnait plus la clef d'accès wifi et qu'il faut chaque la réintroduire !!!!

Si à l'activation du wifi il me suffisait de choisir mon réseau privé sans devoir réintroduire la clef ca ne me dérangerai pas


encore merci
Messages postés
90
Date d'inscription
jeudi 22 septembre 2011
Statut
Membre
Dernière intervention
8 février 2014
26
Poste sur le forum Apple si tu n'a pas de reponse au pire.
Messages postés
124
Date d'inscription
mardi 20 février 2007
Statut
Membre
Dernière intervention
24 mai 2016
5
Pour ceux que ça intéresse, voilà comment j'ai réglé le problème:

J'ai éliminé le le réseau privé (que j'ai d'ailleurs trouvé répertorié dans les mots de passes "Système" et "Session") et l'ai rétabli à la première demande du mot de passe.

Depuis, il reconnais le réseau privé et ne me demande plus le mot de passe à chaque fois.

Reste un petit inconvéniant, à l'ouverture du Wifi il préfère se connecté au réseau ouvert "orange" au lien de se connecter au réseau privé... !

Merci