Ecran qui affiche no signal & PC qui s'éteind tout seul [Résolu/Fermé]

Signaler
-
Messages postés
898
Date d'inscription
samedi 6 mars 2010
Statut
Contributeur
Dernière intervention
2 juin 2014
-
Bonjour,
cela fait quelques jours que mon pc et pratiquement inutilisable,
a n'importe quel moment l'écran se met à afficher no signal et après impossible de revenir sur le bureau, des fois le PC s'éteind aussi, ça devient assez récurent, il faut que je le laisse éteind un certain moment pour pouvoir l'utiliser quelques minutes, la 1ère image lorsque j'allume le PC s'affiche toujours, mais des fois il passe en no signal et continue de tourner, genre j'entend le son du démarrage ou lorsque je l'utilise la musique qui continue... Je n'ai pourtant rien installer de spéciel récemment.
J'ai fait quelque recherche et je me demande si ce n'est pas du à la pile en lithium de la carte mère ? Si vous pouviez m'éclairer

Merci d'avance

14 réponses

Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
Ca vient de recommencer la mon écran affiche no signal mais le pc continue de tourner( j envoie de mon téléphone ) je vais voir pour speedfan pour le test occt c est quoi ? je pense que ca sera pas possible de le laisser tourner 30 min correctement la il a du tenir genre 10 min
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
46
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
22 décembre 2012
8
Voila ça confirme ce que je dit ses un problème de surchauffe regarde sur speedfan les températures et poste les .
Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
ce que cela donne http://img15.hostingpics.net/pics/658845temperature.jpg
Messages postés
46
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
22 décembre 2012
8
Olala ton gpu 98 degrés ses un four !! Prend ta carte graphique et mets de la pâte thermique .
Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
Comment ça ?
Messages postés
46
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
22 décembre 2012
8
Va sur google et tape tuto mètre de la pâte thermique sur gpu .
Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
D'accord merci, et est ce que je peux en trouver dans les grandes surfaces ou je dois aller dans des magasins spécialisés ?
Messages postés
46
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
22 décembre 2012
8
Vous pouvez en trouver dans les magasin spécialisé et internet .
Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
Merci beaucoup, une fois que j'aurai fais cela je mettrai en résolu si cela a fonctionner
encore merci
Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
La pate thermique n'a pas fait grand chose la température rester plus ou moins au même niveau malgré que l'ordi tourner plus longtemps sans pb,
j'ai donc pris la carte graphique de mon ancien PC une geforce 8800gts et installer dessus avc une alim hec 550 te,
pas vraiment de pb avec mon pc ( jusqu'ici ), les jeux tournent bien, l'image et jolie, mais voilà en jetant un coup d'oeil à speedfan j'ai remarqué que rien ne s'était arrangé, au lieu d'avoir un seul pdt en surchauffe j'ai ai 3, meme si c'est bien loin des 100degré que pouvait atteindre ma cg je me demande si il faut s'inquiéter ou pas .

http://img11.hostingpics.net/pics/362413Speedfan.jpg
Messages postés
898
Date d'inscription
samedi 6 mars 2010
Statut
Contributeur
Dernière intervention
2 juin 2014
175
bonjour,

il s'agit dune erreur de configuration de speedfan en gros tes variable sont :

cpu 33
Gpu 63 (c'est pas inquiétant pour un Gpu, mais l'alerte de speedfan est configuré comme cela!)
systèm 37
aux 27
hdd 34
core 25

c'est correct dans l'ensemble, tu peux tenter d'optimiser quelques peule flux d'airr dans ton pc afin de faire baisser un chouille ces valeurs, mais au niveau gpu c'est pas mal (bien mieux que 98 ° !! ;-))
Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
Ok niquel merci :)
Messages postés
898
Date d'inscription
samedi 6 mars 2010
Statut
Contributeur
Dernière intervention
2 juin 2014
175
J ajouterai : tu devrais regarder dans le ventirad de la carte graphique que tu as retiré s'il n'y aurait pas un bouchon de poussière coincé quelques part ;-)
Messages postés
10
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
14 janvier 2013
1
J'y jeterai un oeil merci bien
Messages postés
898
Date d'inscription
samedi 6 mars 2010
Statut
Contributeur
Dernière intervention
2 juin 2014
175
bonsoir,
de rien , c'est un plaisir !
Messages postés
46
Date d'inscription
lundi 17 décembre 2012
Statut
Membre
Dernière intervention
22 décembre 2012
8
Bonsoir;

Votre processeur soufre d'une surchauffe d'où l'arrêt aléatoire du pc et de l'écran vérifié les température avec speedfan et faite un teste occt de 30 minute .