Freebox TV TF1 et M6 ne fonctionne plus [Résolu/Fermé]

Signaler
Messages postés
741
Date d'inscription
dimanche 8 mars 2009
Statut
Membre
Dernière intervention
26 avril 2020
-
 HOUACINE -
Bonjour, depuis maintenant quelque semaine, voila que les chaine TF1 et M6 ne fonctionne plus sur mon boitier TV free

Un reboot de la freebox n'as rien changé, je sais plus trop quoi faire :/
Merci :)

6 réponses

Messages postés
1
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
25 avril 2016
639
Tout en appuyant sur la touche arrêt de la télécommande, débrancher électriquement la box tv et la rebrancher, lâcher le bouton de la télécommande lorsque l'afficheur de la box écrit "firmware" et laisser la box se mettre à jour de son logiciel ; après ça remarche, pas toujours du 1er coup, au besoin recommencer jusqu'à ce que les 5 étapes soient franchies et que la box tv redémarre d'elle-même
655
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 63858 internautes nous ont dit merci ce mois-ci

Super réponse ???????? ça fonctionne parfaitement merci
> bobo
Super ça fonctionne et très simple j'ai choisi HD à la place de auto Merci !
Pareil pour moi ça remarche j'ai mis mode HD merci beaucoup ça fait des semaines que ça ne fonctionnait pas !
> bobo
Parfait !!!
bonjour, moi de même, a tu trouvé une solution?
merci,
merci pour l'aid
merci, cela fait une semaine que me bats avec ma freebox
il faut brancher l antene tv sur la box et non sur la tv
Merci beaucoup
impossible de regarder un replay de tf1 pubs toutes les cinq minutes jusqu'à ce que ça s arrete carrément et impossible de voir la fin du programme ras le bol. ..
Messages postés
741
Date d'inscription
dimanche 8 mars 2009
Statut
Membre
Dernière intervention
26 avril 2020
67
J'ai résolue en débranchant directement le boitier TV et pas la Freebox ;)
Bonjour,
Pour la freebox crystal, j'ai eu le meme problème. Il a fallu débrancher, re-brancher le décodeur.
En espérant que cela puisse aider.
Messages postés
1
Date d'inscription
mardi 29 mars 2016
Statut
Membre
Dernière intervention
29 mars 2016
10
Touché verte de la télécommande , ensuite " choix du flux" et cocher "flux adultes automatique"
c est la bonne demarche merci

Même problème.
J'ai fait un hard reboot du boitier TV et ça remarche impec.