Pc home studio

Fermé
charlelord6 Messages postés 21 Date d'inscription lundi 15 mars 2010 Statut Membre Dernière intervention 13 juillet 2011 - 13 juil. 2011 à 13:09
Bonjour, depuis quelque temps, je me suis mis en tête de monter chez moi mon propre home studio. Avec les annés, j'ai accumulé pas mal de matos, et aujiurdhui, c'est mon pc qui me pose problème. Voici ma configuration:
Carte mère: asus p5q-em
Carte graphique: ati sapphire hd5770
Alim: corsair 400 watts
4g de ram
Processeur: intel e8400
Hdds: deux hdd 5400 tours, un à 500 g et lautre a 160g
ssd: kingston 64g (avec le système d'exploitation dessus)
cartes sons externes: m audio fast track ultra et line 6 ux2
Enceintes: 2enceintes "the T box" 400 watts chacunes et 2 enceintes de monitoring a 70 watts.
Problème rencontrés: avec la line6 ux2 tout allait bien, mais je suis passé à la m-audio fast track ultra pour enregistrer en 96khz. Depuis, chose étrange, quand la m audio est branchée sur mon pc, et que mes deux grosses enceintes sont branchées sur ma m audio, on entends des bruits parasites dans les baffles, que la m audio soit allumée ou éteinte. Dès que je debranche le cable usb entre la carte son et le pc, plus de bruit. Jai remarqué que le bruit dépends de l'activité du pc, notemment de l'activité graphique: des que je lance un jeu, les bruits deviennent beaucoup plus forts et aigus. Je pense que cela vient d'une incompatibilité entre la carte son et un des composants du pc. Jai essayer de retirer la carte graphique, mais ca ne change rien. Avec les deux enceintes de monitoring, aucun bruit parasite ! Et quand je branche la carte son sur mon pc portable, pas de bruits parasites ! Autres problème: itunes ne lit pas les musiques avec cette carte son: quand jappui sur play, le comptee en seconde ne démarre pas. Dernière chose: récemment, mon pc indique: "windows a détecté que votre ordinateur est devenu lent". Depuis, la cg ne fonctionne plus bien: perte de puissance, fluidité, image médiocre... aussi, avec le jeu minecraft, jai eu plusieurs freezes de quelquesminutes ou je suis obligé de fermer la fenetre en arretant le processus. Jai ensuite le message "votre carte graphique n'a plus marché puis a été récupérée par windows " (ce nest pas la phrase mais c'est dans ce genre). Je me dit que si je change de carte mère et de carte graphique, ces problèmes seront résolus. Autres suggestions? Sinon, pourraisje avoir quelques conseil pour acheter une carte mère dèdiée a l'enregistrement? Merci d'avance pour vos reponses :-) >
A voir également: