Qt4 sous code::block 10.05

Fermé
Signaler
Messages postés
17
Date d'inscription
samedi 1 janvier 2011
Statut
Membre
Dernière intervention
10 mars 2011
-
Salut à tous,
j'ai un problème dans la création d'un projet Qt4 sous code::block 10.05 et précisément lors de la sélection de la localisation du Trolltech Qt4.
Que je dois faire? Quel fichier je dois installer