Probleme directx9.0 avec nero8 sous windows7

Fermé
Signaler
-
Bonjour,
J'ai un nouveau pc sous windows7, j'ai installé néro8, mais lorsque je veux ouvrir un projet en cours, il me demande d'installé directx9.0 minimum, ce que j'ai fait (directx11).
Mais c'est comme si je n'avais rien fait, il me demande toujours de l'installer...
Pouvez vous m'aider?
Merci par avance