Bug GIMP 2.6.6 script-fu

[Fermé]
Signaler
Messages postés
1
Date d'inscription
jeudi 18 juin 2009
Statut
Membre
Dernière intervention
18 juin 2009
-
Bonjour a tous
Voîla, j'ai télécharger GIMP v.2.6.6. J'en suis tres content mais j'ai un grave probleme: Des qye j'essaye de charger un script sur script-fu, il mes dit qu'il y a une erreur et qu'il ne peut être charger.
Expication de comment je fait: Je prends mon script, je le mets dans le dossier scripts et sur GIMP, je fais outils>script-fu>actualiser les scripts. Et c'est la le bug.
Merci d'avance pour une réponse.