Wlm erreur 80072745 PROBLEME

Résolu/Fermé
Signaler
Messages postés
43
Date d'inscription
lundi 6 avril 2009
Statut
Membre
Dernière intervention
3 août 2009
-
Messages postés
43
Date d'inscription
lundi 6 avril 2009
Statut
Membre
Dernière intervention
3 août 2009
-
Bonjour,
Alor quan je ve me connecter a WLM sa me mais le CODE ERREUR 80072745 je fais depanner est sa m'ouvre une fentre me disan:

IP :ok et apré sa me mais

passerelle par defaut et devan il ya un traingle jaune avec un point d'exclamation et je ne c'est pas c'est quoi LA
PASSERELLE PAR DEFAU .

je me connect a un HOTSPOT avec mon identifian. il marché wlm au debut et pas pour lontemp quand j'eteint et rallume mon ordi WLM marche mai pour peu de temp donc voila et se probleme au debute je pouvé me connecter tranquille il avai pas de souci et du jour au lendemain plus rien WLM ne marché plus!!!! j'ai deja essayer quelque truc mais pas de resultats donc faite moi part de votre resolution si vous en avez une merci

5 réponses

Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 485
0
Messages postés
53
Date d'inscription
jeudi 12 février 2009
Statut
Membre
Dernière intervention
22 juillet 2009
8
Si sa te met sa, sa veut dire que ta un virus, et donc l'ordi devien idiot, c'est a dire il met non porte quoi
0
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 485
c'est toi qui dit n'importe quoi

pas forcément un virus
0
Messages postés
43
Date d'inscription
lundi 6 avril 2009
Statut
Membre
Dernière intervention
3 août 2009

sil vous plai j'aio besoin d'aide car je suis au bout du rouleau merci
0
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 485
bah moi je t'ai donné un lien qui explique après tu fais ce que tu veux, si tu veux pas te donner la peine de regarder
0
Messages postés
43
Date d'inscription
lundi 6 avril 2009
Statut
Membre
Dernière intervention
3 août 2009

sa ne marche pas sa j'ai deja essayer !! merci quand meme
0