Fonctionnement Xpoll sous Eaysphp 4.4.9

Fermé
pollresearch Messages postés 16 Date d'inscription jeudi 29 janvier 2009 Statut Membre Dernière intervention 19 février 2009 - 10 févr. 2009 à 08:32
Bonjour,


Xpoll fonctionne normalement sous une version 4 de Php.

D'une part, comment faut-il activer une version

déjà téléchargée de php v4.4.9 et d'autre part, faut-il bien placer

les cinq fichiers *.php - index, config, polls,

add et install - dans la racine www du Web local ?


D'avance, merci,


Ir. J. Mahieu
A voir également: